2
Vote

Need Support for Visual Studio 2015

description

This plugin is not supported for visual studio 2015.
Need to migrate it to support it.

comments